Topic: blender 2.79b keyframe zetten lukt niet  (gelezen 1963 keer)


Offline reekje

  • Member
  • *
  • Berichten: 147
    • Bekijk profiel
    • reekje.nl
« Gepost op: 17 augustus 2020, 15:14:01 pm »
Hallo allemaal
 Als ik de groene lijn in de serquenser aan het begin van de effectstrip heb staan en ik druk op i dan komt er geen keyframe of en minu.wat wel zou moeten . waar kan dit aan liggen?
 hoe kan ik anders een keyframe zetten?
 Ik werk onder Linux Debian

 bijvoorbaat dank


IK ze ziet met een oog!. Geef de armen ook een kans!
 Dell Precision T1700 SFF
 Intel Xeon E3-1246 v3, 3.50 GHz, 8M Cache
16 gb geheugen en  nVidia Quadro nvs510
daar op draait Dabian blender 2.74 gimp2.8 Makehuman1.1.0

Offline koos2

  • Member
  • *
  • Berichten: 2,004
    • Bekijk profiel
« Reactie #1 Gepost op: 18 augustus 2020, 09:38:13 am »
Ik werk nooit met keyframes in de sequencer, maar als je op I drukt en je wilt een keyframe moet de cursor wel op het frame van de sequencer staan. Waarschijnlijk weet je dit wel, maar soms wordt dat vergeten.

Offline reekje

  • Member
  • *
  • Berichten: 147
    • Bekijk profiel
    • reekje.nl
« Reactie #2 Gepost op: 18 augustus 2020, 22:15:00 pm »
Ik ben er inmiddels achter
 de curser moet staan op het menutje van de waarde waar het keyfrmae voor geld . dus als je een effecty strip heb aan gebracht voor kleur , en je wil een kleur en je wil van een kleur naar transperant.
Dab zet je de kleur .
 operaaty op 1.enter. je mus op operaty  en dan op i drukken . dan de groene curser naar het einde van de effectstrip of van de clip dan de operaty op 0 enter . en dan weer op i drukken .
 
IK ze ziet met een oog!. Geef de armen ook een kans!
 Dell Precision T1700 SFF
 Intel Xeon E3-1246 v3, 3.50 GHz, 8M Cache
16 gb geheugen en  nVidia Quadro nvs510
daar op draait Dabian blender 2.74 gimp2.8 Makehuman1.1.0